These notes have been prepared to assist participants in EndNote classes run by Monash University Library. Examples have been developed using Windows 10 with Microsoft Office 2013 as the word processor. Some features may differ when using other operating systems or word processors, particularly Macs.

Contact your subject librarian or EndNote teacher

<table>
<thead>
<tr>
<th>Social Work, Psychology &amp; Health Sciences (Caulfield)</th>
<th>Health Sciences (Peninsula)</th>
</tr>
</thead>
</table>
| Cassandra Freeman [cassandra.freeman@monash.edu](mailto:cassandra.freeman@monash.edu)  
  Phone 9903 2443 | Paula Todd [paula.todd@monash.edu](mailto:paula.todd@monash.edu)  
  Phone 9904 4303 |
| **Psychology (Clayton)** | |
| Anne Young [anne.young@monash.edu](mailto:anne.young@monash.edu)  
  Phone 9905 5057 | |
Contents

Introduction ........................................................................................................................................... 4
What is EndNote? .................................................................................................................................. 4
Obtaining the software ............................................................................................................................. 4
Check for updates .................................................................................................................................... 4
Where to get help ..................................................................................................................................... 4
From the Library ......................................................................................................................................... 4
From endnote.com ..................................................................................................................................... 4
Perform a custom installation ....................................................................................................................... 5

Windows users ......................................................................................................................................... 5

Mac users: .................................................................................................................................................. 6

Create a new library .................................................................................................................................... 7
EndNote libraries .......................................................................................................................................... 7
Starting EndNote for the first time ................................................................................................................ 7

Add references to your library manually .................................................................................................... 8
Create a new reference .................................................................................................................................. 8

Journal title abbreviations .......................................................................................................................... 9

Linking to a journals terms list .................................................................................................................... 9

Add references to your library electronically ................................................................................................ 10

Direct export of references from a database - Informit ............................................................................... 10
Direct export of references from a database - Scopus ................................................................................ 11
Direct export of references from the internet (Google Scholar) .................................................................... 12
Direct export of references using Monash Library Search ........................................................................ 13

Additional information for Mac users: ......................................................................................................... 14

Using Safari: .............................................................................................................................................. 14

Connection files and online search ............................................................................................................. 14

Searching Libraries Australia (TROVE) from EndNote .............................................................................. 14

Working with references within EndNote .................................................................................................... 16
Selecting references ..................................................................................................................................... 16
Editing references ....................................................................................................................................... 16
Deleting references ...................................................................................................................................... 16
Sorting your EndNote library ......................................................................................................................... 16
Searching within your EndNote library ......................................................................................................... 16
Ratings .......................................................................................................................................................... 16
Mark as read/unread ................................................................................................................................... 16
Layout options ............................................................................................................................................ 16
Web links in references ................................................................................................................................. 16

Dealing with duplicate records in your EndNote library .............................................................................. 17
Find and compare duplicates ......................................................................................................................... 17
Delete multiple duplicates ............................................................................................................................ 17
Introduction

What is EndNote?

EndNote is a program for electronically importing, storing, and organising references and for creating citations and bibliographies from these references. References are stored in EndNote libraries and can be added manually or by importing records from databases using EndNote filters or by directly exporting them. A connection file enables EndNote to directly search and retrieve records from online databases. Bibliographic styles determine how EndNote references are formatted and presented in a Microsoft Word document. The following file types are used by EndNote:

- EndNote Libraries .enl
- EndNote Connection Files .enz
- Preferences File .enp
- EndNote Styles .ens
- Data Folder .data
- Terms List .txt
- EndNote Filters .enf
- Microsoft Word Template .dot
- Compressed Library .enlx

Obtaining the software

Important: EndNote is commercial software and the license restricts access to Monash staff and students only.

EndNote can be downloaded from the Obtain EndNote tab at guides.lib.monash.edu/endnote

Important: After installation, check for any post-release updates and patches at updates endnote.com or in your EndNote program click Help > EndNote Program Updates.

Check for updates

Clarivate Analytics, the producers of EndNote, occasionally releases updates to fix reported bugs. It is a good idea to check that you have the latest update installed.

In EndNote, click Help ▶ Check for Updates...

Mac click EndNote X8 from the menu bar and from the drop down menu choose ‘Check for updates’. In EndNote, click Help ▶ Check for Updates...

1. Download, unzip, and run the update patch if one exists.

Alternatively, you can download the update file from: endnote.com/downloads/available-updates

Where to get help

From the Library
- Visit the EndNote library guide at: guides.lib.monash.edu/endnote
- Contact the library via ask.monash at: my.monash.edu.au/askmonash

From endnote.com
- The Help Menu in EndNote contains a range of indexed and searchable topics
- The EndNote FAQs page at: endnote.com/support/faqs
- The EndNote Training videos at: endnote.com/training
- The EndNote Forums for technical support at: community.thomsonreuters.com/t5/EndNote/ct-p/endnote
Perform a custom installation

By default, EndNote X8 installs only the commonly used filters, output styles and connection files. To install all available files, choose **Custom** instead of **Typical** during the installation process.

**Windows users**

- Select the **Custom** option during installation.

  ![Select Installation Type](image)

- From the drop-down menu of Additional Connections, choose Entire feature will be installed on local hard drive. Repeat this step for Additional Filters and Additional Styles.

  ![Select Features](image)

- Click **Next** to proceed and complete the installation. You can leave the rest of the installation options as default.

  ![Before selection](image)  ![Additional files now selected](image)

Subsequently you will be invited to set up an **EndNote account**. You do not necessarily need to do this at this time, and can directly access EndNote.
Mac users:

1. Make sure no applications are running.
2. Start the EndNote installation program.
3. Double click the downloaded installer file (*EndNote-X8-OSX.dmg*) to display an EndNote X8 folder.
4. Drag the EndNote X8 folder to the Applications folder on your hard drive.
5. Double click on the Applications folder, then the EndNote X8 folder, then the EndNote X8 application icon in order to launch EndNote.
6. At this point you have the option to register for an EndNote X8 online account. You do not need to do this at this stage.
7. Follow the prompts, then click **Done**.

Once EndNote is installed the customisation process must be completed.

1. Click on **EndNote X8** in the top left hand corner of the EndNote program menu bar.
2. From the dropped down menu choose **Customizer**.
3. Ensure all boxes have a tick, click **Next** and then **Done**.

**EndNote Online** is the web-based version of EndNote. It has similar, but more restricted, functionality than the standard (desktop) version you are installing, and is used when sharing libraries or working between different computers. Refer to the EndNote library guide for full details.
Create a new library

EndNote libraries

An EndNote library refers to the collection of references you create, store and manage. There is no limit to the number of libraries you can create or the number of references you can store in a library. However, it is strongly recommended you keep all your references in one primary library.

Starting EndNote for the first time

Windows

Click Start ➤ All Programs ➤ EndNote (folder) ➤ EndNote (program)

Mac

Click Finder ➤ Applications ➤ EndNote X8 ➤ EndNote X8 app

1. In the EndNote toolbar, click File ➤ New...

2. The New Reference Library dialog box will appear. Navigate to a desired file location and enter a file name for your new library. Click Save to finish. Mac users may choose to save their library as a package which contains both the library and data folder in a single file.

Hints:
You can create a desktop shortcut icon by dragging the EndNote Program link onto your Desktop.

The default save location is Documents

EndNote libraries have the file extension .enl, or .enlp if you save a Mac library as a package.

The new library you created will open automatically, with its file name in the top left corner.
Add references to your library manually

There are various ways of adding references to your library. You can manually enter reference information to create a record or you can transfer electronic records in a number of ways from various electronic databases.

**Correct data entry is essential for EndNote to work well.**

Create a new reference

1. Click References ► New Reference (or use the New Reference icon). Your main library window will change to a new empty reference template.
2. Choose the type of reference you are creating by selecting from the Reference Type drop-down menu.
3. Start typing reference details into corresponding fields by clicking on each heading or by using the Tab key.

Click the close button on the New Reference

4. Click Yes to save, No to discard,
5. or Cancel to remain in the editing window.

**Hint:**
- Some text you enter will appear in red if this is the first time you have entered it. If there are existing records in your library EndNote will try to provide auto-complete suggestions as you type. Simply keep typing to over-write them.
- Put each author on a new line and use the format of “Surname, First Name”. Be sure to include the comma.
- If the author is an organization, include a comma at the end of the name (e.g. “Monash University,”). If a corporate author name includes a comma in the name itself, use two commas in place of the first comma (e.g. “Department of Agriculture,, Fisheries and Forestry” )
- Generally avoid using any punctuation, labels, or text styles that are normally part of a bibliographic style. EndNote will format the style automatically. However, include discipline specific styles (e.g. italics for species names) within the title field. EndNote will not alter any text within that title field.
Journal title abbreviations

EndNote uses “term lists” to correctly identify full and the abbreviated title names. EndNote software includes lists of journal names and abbreviations, including medical, bioscience and chemistry lists. Not all subject areas have EndNote terms lists. The medical term list includes most journals indexed by Index Medicus, as used in the databases Ovid Medline and PubMed.

If a link to a term list is required, then each library you create should be linked to the term list prior to adding any records. For more information, see the Term Lists and Output Styles sections of the EndNote manual.

An EndNote library can be linked to more than one term list, however lists must be linked one at a time and conflicts may occur if more than one list is used. It may be safer to use just one list, choosing the one with greatest coverage in your topic area.

Linking to a journals terms list

1. Click Tools ► Open Term Lists and select Journals Term List
   ▶ Hint: If you have previously entered any records into your library it is possible you may already have some terms listed. To ensure the lists work properly, select the Terms tab and delete anything that already shows there. This will not delete the records in your EndNote library. It merely changes the terms list.

2. Select the Lists tab and highlight Journals.

3. Click Import List. This will take you to a windows screen to allow you to locate the stored lists. Look under C:\Program Files\EndNote X8\Terms Lists or under C:\Program Files (x86)\EndNote X8\Terms Lists and highlight a terms list relevant to your subject area, e.g. Medical.
   Mac choose Applications – EndNote X8 – Terms – then the required list.

4. Click Open. You will note data downloading into your library. When completed you can click OK and close the Terms List window. You will now have the chosen terms list linked to your library for future reference.

5. If you now go back to Tools ► Open Term Lists ► Journals you can see all the titles you now have data for. Click the Terms tab to view your imported terms list. Each journal name in the new list should include:
   - Full journal name
   - Abbreviation 1: Abbreviated title with full stops
   - Abbreviation 2: Abbreviated title without full stops (if Medical Terms List selected)
Add references to your library electronically

References can often be downloaded directly into an EndNote library using a database’s Direct Export feature. This is the most commonly used method and is supported by many databases.

Mac users please see additional notes at the end of this section.

Direct export of references from a database - Informit

1. Open a web browser and go to guides.lib.monash.edu/subject-databases
2. Select Informit from the Popular list of databases.
3. Click change databases and select Humanities & Social Sciences Collection
   Perform a brief search, e.g. type adoption AND policy in the Simple Search box and click the search button.

4. At the top of the results list click SELECT ALL to select all results on this page.
5. Next, click SAVE at the top of your results, which takes you to the Save Records page. Select Complete Record from the Fields to Save dropdown and EndNote Direct as the Output Format. Click the Save button. When the saveRecords.ris file appears, click Open. (Alternatively, open it from your Windows Downloads folder.) EndNote will open, and display the imported records.
6. Open a web browser and go to guides.lib.monash.edu/subject-databases
7. Select Scopus from the Popular list of databases.
8. Perform a brief search, e.g. type “pathogenic bacteria” in Article Title, Abstract, Keywords and click the search button.
9. At the top of the results list tick the box next to Page to select all results on this page.
10. Next, click the Export button at the top of your results to expand the options box. Select RIS format (EndNote, Reference Manager) and for Choose the information to export, select All available information from the drop-down menu. Click the Export button. When the scopus.ris file appears, click Open. (Alternatively, open it from your Windows Downloads folder.) EndNote will open, and display the imported records.
11. Open various references to verify the content and check whether any information is missing. You may need to edit some records, e.g. there may be a “?” instead of an umlaut over a letter, incorrect capitalisation, or data in the wrong fields, or you may need to italicise an organism or species name in an article title

**Hint:** Please refer to the EndNote Library guide for instructions on a range of databases. guides.lib.monash.edu/endnote
Direct export of references from the internet (Google Scholar)

1. Open a web browser and go to www.monash.edu/library/databases
2. Select Google Scholar from the A-Z list of databases.
3. Click on the Scholar settings link located to the right of the search box.
4. Scroll down to Bibliography Manager and click the button for Show links to import citations into and select EndNote from the drop-down list.
5. Click Save Preferences at the bottom right of the screen. Now when you search Google Scholar you will see Import into EndNote as a link under each search result.

6. Perform a search
7. Select an article and click the Import into EndNote link and choose Open when prompted.

**Bibliography Manager**

- Don't show any citation import links.
- Show links to import citations into EndNote.
8. Double click on a reference to view the content, e.g. what is included or not included. You may need to edit some records e.g. a record may contain “?” instead of umlaut over a letter, incorrect capitalisation, data in the wrong fields, or you may need to italicise an organism or species name in an article title etc.


Direct export of references using Monash Library Search

- Open a web browser and go to monash.edu/library
- In the Search box, perform a brief search, e.g. type “new public health” including the quotation marks.
- Select the items you want by clicking the star beside each record – it will change to yellow.
- To Export to EndNote click on e-Shelf in the top right corner and review the list you have created.
- Tick any items you want to Export to your Library. Using the Select how to save pull down option, select Push to RIS, then click Go.

- A Push to RIS (Import to Citation Manager) window should appear. Its appearance may differ according to the web browser you are using. Click OK to accept the default settings. When the Primo_RIS_Export.ris file appears, click Open. (Alternatively, open it from your Windows 7 Downloads folder.)
- The Choose an Import Filter window will appear. Select the Refman RIS import filter and click Choose. The records will import into your EndNote library.
- Open various references to verify the content and check whether any information is missing. You may need to edit some records, e.g. there may be a “?” instead of an umlaut over a letter, incorrect capitalisation, or data in the wrong fields, or you may need to italicise an organism or species name in an article title.
- Individual Library records can also be Directly Exported into EndNote.
- Using Search, find the individual record for the item you want and display the Details view.
- Using the Actions pull-down menu choose the Endnote Desktop (RIS) option, then follow 5 - 7 above.
Additional information for Mac users:

Firefox or Chrome are the preferred browsers for direct export from databases.

Using Safari:
- Safari will not seamlessly allow direct export into EndNote – Safari’s default security settings prevent this.
- By default, Safari will download a “delivery file” to the Download stack.
- Drag the delivery file to the EndNote icon on the Dock. EndNote will then prompt for the name of the library in which to import the file.

If you are unable to successfully download the file or drag it into EndNote use the following steps:
1. Locate the downloaded file in your downloads folder.
2. Right click the file and choose ‘Open with’ and then choose ‘Other’. Select EndNote from the Applications folder and then the EndNote program.

Connection files and online search

A connection file contains all the information necessary to connect to a remote database, search that database, and import references into EndNote. They are often necessary for EndNote to interact with non-Monash library catalogues, e.g. the CSIRO catalogue or Libraries Australia.

Connection file searching uses a simple internal EndNote interface and does not offer the level of search functionality possible within a standard database interface. It is therefore not recommended for general database searching, but may be helpful in some circumstances, particularly for locating a record for a known reference.

Searching Libraries Australia (TROVE) from EndNote


1. In EndNote, click Tools ► Online Search ► Libraries AustraliaMonash ▶ Choose. You should then have the Libraries AustraliaMonash connection file added permanently to your library.

Note that in the toolbar, this will have changed you from local library mode to ‘Online’. With the ‘Mode’ in ‘Online’ any results get placed in a temporary window for you to select.

2. Click on Libraries_AustraliaMonash to open the Online Search form. Search (Any Field): tsunami warning AND Australia and click Search.
3. Select 1 through 10 references and Click the OK button to view your 10 references in EndNote.

Note that in Online Mode these references will be added to a temporary group in your EndNote Library. You can double click to open each record and consider it's value.

To retain them permanently, select the references you wish to keep, Edit ▶ Copy, change back to local library mode using the toolbar icon, then Edit ▶ Paste.
Working with references within EndNote

Selecting references

- To select a single reference, just click on it once.
- To select all references, click Edit ➤ Select All.
- To select multiple references, Ctrl + Click to toggle individual record selection on or off without affecting other references.
- To select a continuous range or block of references, click once on the record at one end of the range, then Shift + Click once on the record at the other end of the range.

Editing references

To open records for editing (e.g. correcting a typing mistake or adding research notes) just double-click on the individual reference in the list of references.

Deleting references

To delete one or more references, select the reference(s) then use the Delete key.

Sorting your EndNote library

To quickly sort records within your library click once on the header of one of the display columns to sort by that column. Click a second time to reverse the sort order.

More detailed sort options are available via Tools ➤ Sort Library...

Searching within your EndNote library

Type your word or phrase into the Quick Search box and press the Enter key on your keyboard (or click the magnifying glass icon).

The Search Panel enables more detailed searches. To activate it, click Show Search Panel.

Ratings

The first field in a record is labelled Rating. To apply a rating (1 - 5 stars) to a reference click the number of dots in the Rating field that corresponds to the number of stars you want to award it.

In this way you can easily find key references within your library.

Mark as read/unread

In a list of references the grey dots in the far left column can be used to keep track of which references you have read, or are yet to read. After reading a particular reference, click the record’s grey dot, which will become a hollow circle, a reminder that you have read the reference.

Layout options

The Layout button in the bottom right corner of the window provides various options for changing the display of the Groups and Reference panels.

Web links in references

When you transfer references from a database, each record may include a link back to the reference in the database. You can also manually add a web address to the URL field in a reference (this is mandatory for web pages and other web documents).

When a record contains a web address in the URL field, EndNote can open that link in your default web browser. Click on the reference, and then click the Open Link icon.

Mac: While there is no link icon on the tool bar, Command + G will open the link in your default browser.
Dealing with duplicate records in your EndNote library

Find and compare duplicates

1. Click References ► Find Duplicates

2. EndNote will present you two references at a time to compare. Any fields which are different in the two records will be highlighted. You can scroll each reference to compare fields. Scrolling of both references will be synchronised for easier comparison.

3. Decide which to keep and click the Keep This Record button - the other reference will be deleted. If there is a pdf attached to a record make sure you keep this record if required.

4. If you have three or more duplicates for a reference, you will only be presented with two references at a time to compare (e.g. you have duplicates 1, 2, and 3. You are presented with duplicates 1 and 2, you decide to keep 1, you will then be presented with duplicates 1 and 3)

Hint:
You can select multiple references to be checked but EndNote will only check and display updates one reference at a time.

Delete multiple duplicates

If you have a lot of duplicates, you can delete them all at once.

In the previous step, press the Cancel button. Click on the Duplicate References folder in EndNote - you should see all but one of each reference are highlighted.

Click References ► Move References to Trash. If your trash builds up with deleted references, click References ► Empty Trash

Hint: Not all fields are compared when selecting records to highlight e.g. you may be deleting the only record with a URL if the URL field is not being compared. EndNote default settings compare the same reference type with matching Author, Year, and Title fields. The settings can be changed – refer to EndNote help under Duplicate References.

Update References

EndNote can check for updates to your references from databases such as Web of Science.

1. Select the article in your EndNote Library, then click References ► Find Reference Updates...

2. If any updates are found, changed fields will be highlighted, and scrolling will be synchronised in order for you to compare fields.

3. You can choose to Update Empty Fields in your existing record, or Update All Fields.
Working with full-text PDFs in EndNote

Full-text PDFs are not automatically included when exporting references into EndNote from a database. You will have to add the full-text PDF file manually, as described below.

**Obtain your PDF**

Download or save your PDF file to a location where you can find it easily. This will be a temporary location, so somewhere like the Desktop is fine.

**Drag the file icon onto the appropriate reference**

1. Arrange your windows so you can see both EndNote and the downloaded PDF file.
2. Drag the PDF onto the relevant record in the EndNote reference list.
3. A paper clip symbol next to the reference list title indicates that a file is attached to that record. The PDF Viewer tab will show the filename of the PDF you have attached.
4. You can now delete the original downloaded file - EndNote has created a copy of the PDF file within the associated .Data folder of your EndNote library.
5. Alternatively, select the relevant record, then click References ➤ File Attachments ➤ Attach File... If you use this method, when choosing the downloaded PDF file, leave the option Copy this file to the default file attachment folder and create a relative link selected.

**Viewing the full-text document**

Now that you have attached the PDF file, to view the full-text document from EndNote select the appropriate reference and click the Open File icon. The document should open in your current PDF viewer (usually Acrobat Reader).

You can also read the PDF in the preview & quick edit area next to the list of items in your library. This area also gives you some basic tools for adding highlighting and sticky notes to the full-text PDF.

Mac your PDF may already be in view, depending on your chosen layout option.

To highlight text in the PDF, drag to select the text you wish to highlight, then click the Highlight Text tool. To add a sticky note, drag to select the text you wish to annotate, then click the Sticky Note tool. Double-click the inserted icon to edit or read the sticky note.

The Mac toolbar for working with PDF’s looks like this. Click on the pen and paper icon to reveal all of the tools.

**Generating references from PDFs**

When an article in PDF format includes a DOI (Digital Object Identifier), now included in many journal articles, EndNote can use the DOI to obtain the bibliographic details and automatically create a reference.

**Creating a reference from a single PDF file**

1. Click File ➤ Import ➤ File.
2. Click Choose to select your PDF file, and ensure the Import Option is PDF (it is at the very top of the list of alternative
3. Click Import.

If the process is successful, a complete reference will be added to your library, with the PDF attached. If not successful, a very brief reference with the PDF filename as the title is created, with the PDF attached.
Importing multiple PDFs

If all your PDFs are in a single folder, you can import multiple PDFs.

1. Click File ▶ Import ▶ Folder.
2. Click Choose to select the folder containing the PDF files, and click Import.

Successfully processed PDFs will result in complete references in your library, each with the appropriate PDF attached. Unsuccessfully processed files will produce very brief references with the PDF filename and the PDF attached.

Check the record

The import process does not always work, and when it does sometimes the resulting records are not completely correct. As is the case when importing records from databases, after importing PDFs always check that the information in the new record is complete and in the correct fields.

PDF copyright and licensing issues

To ensure you comply with copyright law and database license requirements:

- always adhere to copyright limits of ‘fair dealing’ when uploading pdfs to your Endnote library.
  http://www.intranet.monash/copyright
- if you share your library with others, share just the references; do not include the full text attachments
- when you leave Monash University you must delete all full text licenced content from your EndNote Library
- do not use the ‘Find Full Text’ feature in Endnote to systematically download batches of articles from Monash databases

Groups in EndNote

It is highly recommended that you use a single library for all your references. Within the library, Groups provide an easy way of organising related references (e.g. according to themes, or in relation to individual papers or chapters that you are creating).

Important:

- Note that groups are not like folders. If you drag a reference into one or more groups, it does not remove it from All References.
- An individual reference can be added to as many groups as necessary.
- Editing the reference in All References will also change it in any groups, and editing a reference in a group will also change it in All References and any other groups.

Creating and using groups

You can create a group in two ways:

- From the Groups menu, select Create Group. A text box appears in the left of the screen, under My Groups. Enter a name for the group and press Enter.
- Select one or more references. Click Groups ▶ Add References To ▶ Create Custom Group. Enter a name for the group in the text box and press Enter.

Adding references to an existing group

Select the references to add to a group. Click Groups ▶ Add References To, then select the group.

Removing references from a group

1. Select the reference(s) to be deleted from within the group.
2. Click Groups ▶ Remove References from Group. This will not remove the reference(s) from the All References group.

Deleting a group

To delete a group first select it, then click Groups ▶ Delete Group. As deletion cannot be undone, a warning message appears. However, the references will remain in All References (the main library).
Smart groups and group sets
From the Groups menu you can also:

- create Smart Groups, which automatically file references according to your preset criteria.
- arrange groups in Group Sets, as shown in the image to the right, in which a group set (e.g. Behaviour and intelligence) is like a drawer of a filing cabinet, and the groups beneath (e.g. Frog intelligence) are the files in that drawer.
- See EndNote’s help file for more information.

Working with EndNote references in Word
Adding in-text citations starting from the EndNote library

- Open a new Word document, then in EndNote, highlight the required reference by clicking on it once.
- Change back to Word by clicking the Word tab in the Windows taskbar at the bottom of the screen. Alternatively, click the Go to Word Processor icon. Click to place the cursor in the document where the reference is to be inserted.
- Select the EndNote X8 tab in the Word “ribbon”.

![EndNote X8 tab](image)

- Click Insert Citation ▶ Insert Selected Citation(s).
- The in-text citation appears in the Word document and the corresponding entry in the bibliography is added automatically.

Although communication with the great apes has been attempted using a simple keyboard. Less work has been done communicating with other mammals (Rossi and Ades 2008).

More recent work has been done by Ord (2010).


Hint: Alternatively, you can use Alt+2 or the Insert Citation icon to insert the citation directly into the active Word document (wherever the cursor is located).
Adding in-text citations starting from the Word document

- In your Word document, place the cursor where the reference is to be inserted. Select the EndNote X8 tab.

- In the Citations group, click the Insert Citation icon. A search dialog box will open.

- Type in your search term(s), and press Enter, or click Find.

- A list of matching records will appear. Highlight the reference to be inserted.

- Click Insert. The in-text citation will appear in the document and the reference list at the end of the document will be updated automatically.

- You can also add the citation as Author (Year) e.g. “Rossi (2008) commented…” Repeat steps 1-4 above, but instead of clicking Insert, click the small black arrow on the right of the Insert button. Click Insert & Display as: Author (Year) from the drop-down menu that appears.

Adding page numbers to an in-text citation

- Page numbers may be required in a citation when referencing a direct quotation or to provide easier access to the cited text.

- Click on the relevant citation. Its background turns grey to show it is selected.

- Click the EndNote X8 tab ➤ Edit & Manage Citation(s). Make sure the Edit Citation dialog box is selected so you can see the pages field.

- Enter the page number(s) in the Pages field, and click OK.

➤ Hint: Only some styles are set to display page numbers. For other styles, the Suffix field can be used for adding page numbers to a citation.
Changing an existing citation to date-only

Sometimes you may have inserted the standard in-text citation (author and date), but wish to change the style of the sentence to refer directly to the author(s) in the text.

- Insert the citation as usual, and then click once on the inserted citation to select it.
- Click the EndNote X8 tab ▶ Edit & Manage Citation(s).
- In the Edit Citation dialog box, select the Formatting drop down menu, Display as: Author (Year), then click OK.

Your document will display as “Rossi (2008) commented on …” rather than the default format “(Rossi 2008) commented on…”. The bibliography entry is unaffected.

Deleting an in-text citation

Sometimes you want to remove an existing citation e.g. the wrong citation was accidentally inserted, or it was incorrectly placed. Do not simply select and delete the citation - EndNote inserts hidden formatting characters, and you may not delete all of them cleanly, resulting in corruption of the document.

Important: Do not simply alter a citation by directly typing in it, or by pressing Delete to remove it from the document. This can result in corruption of the document, and such changes may be lost if you reformat the document.

- Click on the relevant citation to select it.
- Select the EndNoteX8 tab ▶ Edit & Manage Citation(s).
- The Edit & Manage Citation(s) box displays. Ensure the correct citation is highlighted. Click the arrow beside the Edit Reference button, choose Remove Citation, and then click OK.

If this is the only time the citation was used, it will also be removed from the bibliography.

Changing the selected style

Word normally uses the bibliographic style currently selected in EndNote. You can easily change this in Word to any other style you have selected as a ‘favourite’ in EndNote.

Select the EndNote tab and choose the required style from the Style drop-down list. The document will change to the newly selected style automatically.

If the style you need is not displaying in the drop-down list, choose Select Another Style… to select from the entire list of available styles.

Changing other bibliography options

You can change other reference list/bibliography options, such as including a heading, indenting, and line spacing between references.

Select the EndNote X8 tab and click the button in the lower right of the Bibliography group to open the Format Bibliography dialog box, and then click Layout.

Changing the case in the field data from the Reference window

Change the case of field data for all references currently "showing" in the Library window by using the Tools ▶ Change/Move/Copy Fields ▶ Change case. Options include Sentence case, lowercase, UPPERCASE, Capitalize Each Word, and tOGGLE cASE.
Adjust the bibliographic output style

The Harvard styles supplied with Endnote do not completely conform to the Harvard style required by Monash. It may require too much editing so instead the library suggests that you download the Harvard Style from the University of Queensland. The University of Queensland has created a Harvard template that conforms to the 6th edition (2002) of the “Style Manual for Authors, Editors and Publishers”.

To download the Harvard style:

1. Go to the Referencing Styles and Word tab on the Endnote Library Guide at guides.lib.monash.edu/endnote/styles
2. Go to the box Other customised reference styles Click the link to the University of Queensland Library styles page located at: www.library.uq.edu.au/research-support/output-styles
3. Scroll down to Harvard style link

4. Do not open the file with EndNote. Click Save File, and then OK.

5. Save the file to the Styles sub-directory in your EndNote X7 folder. Typically you will need to navigate to: C: ► Program Files ► EndNote X7 ► Styles and click Save.

Troubleshooting
Occasionally some users have encountered problems when attempting to download the UQ Harvard style. Some issues may include:
Issue
The file goes straight to download without giving me the option to save it to a location.

Solution
The problem is usually due to the settings in the browser you are using being set to go straight to download.

Firefox-Step 1
Launch Firefox.
Step 2
Click "Tools>Options" in the menu.
Step 3
Select the "General" tab and check the box marked "Always Ask Me Where to Save Files."
Step 4
Click "OK" to confirm your choice.

Merging EndNote libraries

Copying references between libraries
1. Select the references that you want to copy and select Edit ▶ Copy (Ctrl + C).
2. Open the library to which you want to add the references and select Edit ▶ Paste (Ctrl + V).
3. You can also use a simple drag-and-drop operation between two open libraries to complete the same process.

Importing EndNote libraries

To import one EndNote library into another EndNote library:
1. Open the library into which you want to import the references.
2. Click File ▶ Import.
3. Click Choose File to locate and open the library you want to import. Select the file and click Open.
4. From the Import Options list, select EndNote Library.
5. Select an option from the Duplicates list:
   • Import All: Imports the references, including duplicates.
   • Discard Duplicates: Imports the references, except duplicates.
   • Import into Duplicates Library: Duplicate references are imported into a library called File-Dupl.enl, where "File" is the name of the library into which you are importing.
6. Set the Text Translation option to No Translation.
7. Click Import to import the file.

Sharing your document

Unformat citations
Unformatting reverts formatted citations to temporary citations. For example a formatted citation that appears as:  (Rossi 2007) in text will present as {Rossi, 2007 #74} after unformatting. To unformat your citations:
   • In Word, select the EndNote X8 tab then click Convert Citations and Bibliography button.
     Mac, click Tools.
   • In the pull-down menu select Convert to Unformatted Citations. (The document can now be shared between different versions of Microsoft Word or word processing packages. *This method requires both the sender and the recipient of the Word document to have access to the relevant EndNote library in order for the unformatting and reformatting to be completed properly.)
   • To reformat a document in Word, click the Update Citations and Bibliography button on the EndNote X8 tab.
Mac, click Bibliography then Update Citations and Bibliography.

**Hint:** Unformatted citations require that you have the corresponding EndNote library open in order to format reference. If you are collaborating with others and wish to share citations unformatted, you will need to also share the EndNote library you have used for the Word document.

### Your traveling library

If you are collaborating with colleagues who also use the *same version of Word and EndNote* as you, the field codes held in the Traveling Library allow authors to exchange and work on the document without needing to have a copy of each other’s libraries. This is possible because the necessary reference information to create the citations and the bibliography is contained in the Traveling Library inherent in the document.

Search for *Travelling Library* in the Endnote User Guide for more detail about sharing files, field codes and the Travelling Library.

### Finalising your documents

#### Convert to plain text

It is possible to remove the dynamic connection between a Word document and its EndNote library. As a result, a stand-alone document that is not tied to EndNote will be created. This is recommended when submitting a journal article or thesis to a publisher or printer. To convert a document to plain text:

- Save any desired changes to the original document.
- In Word, select the EndNote X8 tab then click **Convert Citations and Bibliography**. In the pull-down menu select **Convert to Plain Text**. A warning message will appear. Click **OK** to proceed.
- Mac, click **Tools** then **Convert To Plain Text**.
- The new unlinked document will open in a new window. Save this document with a new name. Include the phrase “unlinked” in the name to readily identify it from the original, linked document.

#### Important:

After converting to plain text you will **NOT** be able to reformat the document using EndNote. **Make sure you have a copy saved that will still link to the EndNote library.**

### Backing up EndNote libraries

#### A word about data management

EndNote works most reliably if you store all your records in a *single* primary library. For security and peace of mind, your primary library (and indeed all your data and documents) should be regularly backed up to a secure University storage facility, especially after making significant changes to your library.

Local backup systems can *fail*, and you can *lose* all your work. This includes external hard drives, USB sticks, discs, and other purely local methods. Commercial or free “cloud” type stores also have security and ethical storage issues for Monash researchers.

**The Library strongly recommends** you keep your backups on a University network (your personal or departmental network drive, not your computer’s C: drive), or other Monash approved storage system with a multi-location redundant backup system.

Another easy option would be to use the **Google Drive storage available via your Monash Google account**. This data will be protected by the Monash data security agreement with Google which adheres to acceptable storage protocols for most research data unlike other ‘cloud’ services.

Some critical data will still need to be stored only on a Monash network drive. See Monash University Electronic Information Security Policy for more information.
Cloud storage services and EndNote

It is a recommendation of the EndNote vendor that libraries should NOT be opened/used directly from the cloud storage sync location, due to synchronisation issues with these services that can corrupt your EndNote library if you access/update it directly from the cloud.

The EndNote vendor advises that EndNote was not designed to be compatible with cloud storage, and recommends:
- only saving compressed libraries to these locations; and/or
- not directly opening and working from EndNote libraries

Talk to your Subject/Liaison Librarian for further information about other important data management issues, sign up to a Library Data Management class, or review the Research Data Management information at monash.edu/library/researchdata

Create a compressed library

EndNote includes a feature which allows you to put the library (or nominated references) and associated folders into one single file, optionally with file attachments.

- Click File ➤ Compressed Library (.enlx)....
- Choose if you want to include file attachments (e.g. attached PDFs), and whether you want to compress the entire file or a group of references.
- Click Next and choose a location to save the file. The Library recommends you add a date to the filename to indicate when the compressed library was created e.g. MyLibrary20130214. (Warning: very long filenames can prevent compression.) Click Save.

When you open a compressed library (File ➤ Open), EndNote will automatically extract the library (.enl) file and its data (.data) file to recreate the original library structure.

This is useful for backing up a library, sending it via email, or transferring it between computers (including between Windows PCs and Macs). Although EndNote also provides a Save a copy option, the compressed library option is recommended for backing up your work.

Mac users – Saving a packaged library

OSX allows packaging the files in a folder that looks like a single file. You can open the package as you would any EndNote library, and you never have to worry about forgetting the .DATA folder when you move the library to another location. You are offered this option when you first create a library but if you don’t select at the beginning:

1. From the File menu, select Save a Copy to create a copy of the currently open library.
2. Name the file and choose where to save it.
3. Select the Save as Package option.
4. Click Save and EndNote creates a packaged version of the library.

The package appears on disk as a single file with the extension .enlp and is really a special folder that contains your EndNote library plus its associated .DATA folder but is not compressed. If you are to share a packaged EndNote library with an EndNote for Windows user, the Windows user sees the package as an ordinary folder that contains the filename.enl file and filename.DATA folder

Important: There are copyright or licensing issues associated with sharing libraries that contain full-text journal articles as attachments. Please refer to the information in the section Working with full-text PDFs in EndNote.
Upload your EndNote library to Google Drive

**Important:** It is a recommendation of EndNote that libraries and databases should not be opened or used directly from the cloud storage sync location. **Any live sync activity should be paused or stopped completely when you are accessing your EndNote libraries on your local computer.** Cloud storage, such as Google Drive, should only be used as a space for backing up compressed EndNote libraries. See above “Cloud storage services & EndNote”.

One easy method to back up your compressed EndNote library (and your Word documents) is to use Monash Google Drive, included with your Monash email account. Change to Google Drive by choosing **Drive** from the Google Apps icon located at the top right hand corner of your email.

- On the left of your screen click the red upload icon, and select **Files** from the drop-down menu.
- Browse to and select the compressed EndNote library you created earlier. Click **Open**.
- Wait until the upload is complete.
- The progress of the upload will be displayed. The appearance of your upload window may vary depending on your operating system and web browser.

You should create a new backup file every time you make significant changes to your Library.

Each backup should be named appropriately (e.g. by adding the backup date to the file name) to distinguish between versions (e.g. *My EndNote Library 2017-01-05.enlx*).
## Keyboard shortcuts

There are a range of keyboard shortcuts to make navigating the EndNote interface faster. A full list of keyboard commands can be found in **EndNote Help**.

<table>
<thead>
<tr>
<th>WINDOWS</th>
<th>MAC</th>
<th>Key Command</th>
</tr>
</thead>
<tbody>
<tr>
<td>Insert selected citation(s) into Word document</td>
<td>Alt + 2</td>
<td>Cite While You Write Command</td>
</tr>
<tr>
<td>Switch to Word</td>
<td>Alt + 1</td>
<td>Find Citation(s)</td>
</tr>
<tr>
<td>Create a new reference</td>
<td>Ctrl + N</td>
<td>Insert Selected Citation(s)</td>
</tr>
<tr>
<td>Close an open reference or library</td>
<td>Ctrl + W</td>
<td>Go to EndNote</td>
</tr>
<tr>
<td>Open link associated with reference</td>
<td>Ctrl + G</td>
<td>Return to Word</td>
</tr>
<tr>
<td>Open file attachment associated with a reference</td>
<td>Ctrl + Alt + P</td>
<td>Edit Citation(s)</td>
</tr>
<tr>
<td>Edit a reference</td>
<td>Enter</td>
<td>Edit Library references</td>
</tr>
<tr>
<td>Edit next reference</td>
<td>Ctrl + PageDown</td>
<td>Format Bibliography</td>
</tr>
<tr>
<td>Edit previous reference</td>
<td>Ctrl + PageUp</td>
<td>Unformat Citations</td>
</tr>
<tr>
<td>Copy the formatted citation for a reference</td>
<td>Ctrl + K</td>
<td>EndNote Command</td>
</tr>
<tr>
<td>Open the Search Panel (search within EndNote)</td>
<td>Ctrl + F</td>
<td>Open Library</td>
</tr>
<tr>
<td>Show all references in library</td>
<td>Ctrl + M</td>
<td>New Reference</td>
</tr>
<tr>
<td>Move between reference fields</td>
<td>Tab</td>
<td>Edit Reference</td>
</tr>
<tr>
<td>Quit EndNote</td>
<td>Ctrl + Q</td>
<td>Delete References</td>
</tr>
<tr>
<td>Open EndNote Help</td>
<td>F1</td>
<td>Show All References</td>
</tr>
<tr>
<td>Select All References</td>
<td>Command +A</td>
<td></td>
</tr>
<tr>
<td>Select more than one Reference</td>
<td>Command +Click</td>
<td></td>
</tr>
<tr>
<td>Select a range of References</td>
<td>Shift +Click</td>
<td></td>
</tr>
<tr>
<td>Open selected references</td>
<td>Command +E</td>
<td></td>
</tr>
<tr>
<td>Open link in selected reference</td>
<td>Command +G</td>
<td></td>
</tr>
<tr>
<td>Copy</td>
<td>Command +C</td>
<td></td>
</tr>
<tr>
<td>Cut</td>
<td>Command +X</td>
<td></td>
</tr>
<tr>
<td>Paste</td>
<td>Command +V</td>
<td></td>
</tr>
<tr>
<td>Copy Formatted</td>
<td>Command +K</td>
<td></td>
</tr>
<tr>
<td>Undo</td>
<td>Command +Z</td>
<td></td>
</tr>
<tr>
<td>Save</td>
<td>Command +S</td>
<td></td>
</tr>
<tr>
<td>Close Library</td>
<td>Command +W</td>
<td></td>
</tr>
<tr>
<td>Quit EndNote</td>
<td>Command +Q</td>
<td></td>
</tr>
</tbody>
</table>