Using EndNote X7 on Mac

Tips for using EndNote X7 on Mac OSX ......................................................................................... 2
  System requirements .......................................................................................................................... 2
  Word processor compatibility ........................................................................................................... 2
  Obtaining the software .................................................................................................................... 2
  Upgrading from an earlier version of EndNote ................................................................................ 3
  Where to get help ............................................................................................................................. 3
  Perform a customised installation .................................................................................................... 3
  Create a new library .......................................................................................................................... 4
    EndNote libraries ............................................................................................................................ 4
    Starting EndNote for the first time ................................................................................................. 4
  EndNote library window ................................................................................................................... 5
  Check for updates ............................................................................................................................... 5
  Add references to your library manually .......................................................................................... 6
    Create a new reference .................................................................................................................... 6
    Preview the reference with styles applied ....................................................................................... 7
    Open, view and edit the reference ................................................................................................. 7
  Add references to your library electronically ................................................................................... 8
    Direct export references from a database ....................................................................................... 8
    Direct export of references using Monash Library Search .......................................................... 9
    Connection files and online search from within EndNote ............................................................ 10
  Working with references within EndNote ....................................................................................... 10
  Working with EndNote references in Word ..................................................................................... 11
    Adding in-text citations starting from the EndNote library ......................................................... 11
    Adding in-text citations starting from the Word document ......................................................... 11
    Adding citations as footnotes in the Word document .................................................................... 12
Changing the selected style in the Word document ................................................................. 13
Changing other bibliography options......................................................................................... 13
Changing an existing in-text citation ......................................................................................... 13
Adding page numbers to an in-text citation .............................................................................. 14
Deleting an existing in-text citation .......................................................................................... 14
Changing or deleting footnote citations ..................................................................................... 14
Finalising your documents .......................................................................................................... 15
Convert to plain text .................................................................................................................. 15
Backing up EndNote libraries ..................................................................................................... 16
  A word about data management .............................................................................................. 16
Create a compressed library ....................................................................................................... 16
Save a packaged library ............................................................................................................ 16
Upload your EndNote library to Google Drive ......................................................................... 17
Sharing your document ............................................................................................................... 18
  Unformat citations .................................................................................................................. 18
Your Traveling Library ............................................................................................................... 18
Working with EndNote references in Pages 09 ........................................................................ 19
EndNote shortcuts for mac ......................................................................................................... 20
Tips for using EndNote X7 on Mac OSX

System requirements

EndNote runs under Macintosh OSX (Intel only) versions 10.6 and later
In the Finder, select About This Mac from the Apple menu to find your system version.
There is a known issue under 10.8.2.
See the latest compatibility information about EndNote and released Apple operating systems.

Word processor compatibility

EndNote for Macintosh is compatible with:
- MS Word 2008
- MS Word 2011
- Apple iWorks Pages ‘09
- Pages 5 – there are compatibility issues (http://endnote.com/kb/107673)

Obtaining the software

EndNote X7 can be downloaded from the Obtain EndNote tab at: http://guides.lib.monash.edu/endnote
To install EndNote:
- Make sure no applications are running.
- Start the EndNote installation program.
- Double click the downloaded installer file (EndNote-X7-OSX.dmg) to display an EndNote X7 folder.
- Drag the EndNote X7 folder to the Applications folder on your hard drive.
- Double click on the Applications folder, then the EndNote X7 folder, then the EndNote X7 application icon in order to launch EndNote.
- At this point you have the option to register for an EndNote X7 online account.
- Follow the prompts, then Click Done

Important:
- Microsoft Word must be correctly installed on your computer prior to installing EndNote.
- The EndNote installer must be able to locate the Word startup folder. You need to have full read and write access to this folder.
Upgrading from an earlier version of EndNote

Before you begin, back up your files – your EndNote library (.enl) including the corresponding .DATA folder, custom styles, import filters, connection files and Word documents that use Cite While You Write.

Uninstall the older version of EndNote. It is best to check the uninstall instructions supplied with your old version of EndNote, as the instructions below are not valid for all older versions of EndNote:

1. Start the older version.
2. From the EndNote menu select Customizer.
3. Select all of the options, then click Uninstall.
4. Click Next and follow the prompts.

Where to get help

From the Library
- Visit the EndNote library guide at: http://guides.lib.monash.edu/endnote
- Contact the library via ask.monash at: http://my.monash.edu.au/askmonash

From endnote.com
- The Help menu in EndNote contains a range of indexed and searchable topics
- The help guide EndNoteX7macHelp.pdf is installed with the EndNote program, and can be accessed by clicking Finder ► Applications ► EndNote X7 ► EndNoteX7MacHelp.pdf
- The EndNote Online User Manual at: http://endnote.com/if/online-user-manual/x7
- The EndNote FAQs page at: http://endnote.com/support/faqs
- The EndNote Training Videos at: http://endnote.com/if/endnote-video-training
- The EndNote Forums for technical support at: http://community.thomsonreuters.com/t5/EndNote/ct-p/endnote

Perform a customised installation

By default EndNote X7 only installs a selection of the most popular filters, connection files and output styles. Unlike Windows users, Mac users are not offered the Custom installation option during the installation process. Additional connection files, filters and output styles must be installed manually:

1. From the EndNote X7 menu ► Customizer ...
2. Check every box and click Next, Click Done.
Create a new library

**EndNote libraries**

An EndNote library refers to the collection of references you create, store and manage. There is no limit to the number of libraries you can create or the number of references you can store in a library. However, it is strongly recommended you keep all your references in one primary library.

**Starting EndNote for the first time**

1. Click Finder ➤ Applications ➤ EndNote X7 ➤ EndNote X7

   ![EndNote X7](image)

   **Hint:**
   Create a shortcut to the program by dragging the EndNote X7 icon to the Dock

2. The first time you start EndNote after installation you will be presented with the **New Reference Library** dialogue box.

3. Enter a file name for your new library. Click **Save**.

   ![New Reference Library](image)

   **Hint:**
   - The default location is the Documents folder
   - EndNote Libraries have the file extension.enl or .enlp if you save as a package (this will bundle the .enl and the .DATA files).

4. The new library you created will automatically open. The layout will depend on which panel view is selected.
The library window includes 6 work areas:

- Groups panel
- Reference list panel
- Search panel
- Reference quick edit panel
- Preview panel
- pdf viewer panel

**Hint:**

If you are not presented with the New Reference Dialogue box then a new library will automatically open – it will be called *MyEndNoteLibrary.enl* and will be saved in Documents along with the corresponding *MyEndNoteLibrary.DATA*

**EndNote library window**

By default the Search panel displays at the top of the EndNote window. To hide the Search panel select Hide Search from the drop-down menu on the Layout icon.

**Check for updates**

Thomson Reuters occasionally releases updates to EndNote to fix reported bugs. It is a good idea to check that you have the latest update installed.

In EndNote click Help ▶ Web Support …▶ Downloads
Add references to your library manually

There are various ways of adding references to your library. You can manually enter reference information to create a record or you can transfer electronic records in a number of ways from various electronic databases. Correct data entry is essential for EndNote to work well.

Create a new reference

1. Click References ▶ New Reference (or use the New reference icon). Your main library window will change to a new empty reference template.
2. Choose the type of reference you are creating by selecting from the Reference Type drop-down menu.
3. Start typing reference details into corresponding fields by clicking on each heading or by using the Tab key.

Hint:
- Some text you enter will appear in red if this is the first time you have entered it. If there are existing records in your library EndNote will try to provide auto-complete suggestions as you type. Simply keep typing to over-write them.
- Put each author on a new line and use the format of “Surname, First Name”. Be sure to include the comma.
- If the author is an organization, include a comma at the end of the name (e.g. “Monash University,“). If your corporate author name includes a comma in the name itself, use two commas in place of the first comma (e.g. “Department of Agriculture, Fisheries and Forestry”)
- Generally avoid using any punctuation, labels, or text styles that are normally a part of a bibliographic style. EndNote will format the style automatically. However, include discipline specific styles (e.g. italics for species names) within the title field. EndNote will not alter any text within that title field.
4. Click the close button on the **New Reference** window.

5. Click **Save** to save, **Don't Save** to discard, or **Cancel** to remain in the editing window.

---

**Preview the reference with styles applied**

The reference you just entered will now appear in your library.

With the new reference entry highlighted in your library, you can see a preview of this reference displayed in the preset style (in this instance APA 6th) in the **Preview panel**.

Choose a different output style from the **Bibliographic Output Styles** drop-down menu (e.g. Numbered) to see the effect of different styles on the entry.

If you can't see the **Bibliographic Output Style** drop-down menu, click the **Layout options menu** to select an alternative layout.

---

**Open, view and edit the reference**

Highlight the entry from the reference list and press **Enter** or double click to open it. Or click **References ▶ Edit References**. Or go to the **Reference Quick Edit Panel**.

Each reference is allocated an identifier which consists of the (first) author’s surname, the publication year and a unique record number. To view the record number click **EndNote X7 ▶ Preferences ▶ Display Fields** and Choose Record Number from the Column 1 menu.
Add references to your library electronically

Direct export references from a database

Using Firefox:
Firefox is the preferred option for direct export. Download Firefox from http://www.mozilla.org Check you have the latest version of Firefox.

- The first time you use the direct export function in a database you will be prompted to perform a one-time set-up operation for each of the file types used in direct export.
- For each file type Firefox will present you with an Opening delivery window
- Check Open with and click Choose ...
- Navigate to the EndNote X7 folder in your Applications folder and select the EndNote X7 application icon
- Click Open
- Check the box Do this automatically for files like this from now on
- Click OK

- EndNote X7 should transfer the records directly to your current library. If no library is open you will be prompted to select a library (by default your library will be saved in Documents).

Hint: Direct export will not include full text, however you can manually attach a .pdf file.

Using Safari:
- Safari will not seamlessly allow direct export into EndNote – Safari’s default security settings prevent this.
- By default, Safari will download a “delivery file” to the Download stack.
- Drag the delivery file to the EndNote icon on the Dock.
- EndNote will then prompt for the name of the library in which to import the file
Direct export of references using Monash Library Search

1. Open a web browser and go to http://monash.edu/library
2. In the Search box, perform a brief search, e.g. type “jane austen” including the quotation marks.
3. Select the items of interest by clicking the star beside each record – it will change to yellow.
4. Click e-Shelf in the top right corner of the web page and review the list you have created.
5. Tick items you want to export and from the Select how to save drop-down menu, select Push to Endnote Desktop
6. A Push to RIS (Import to Citation Manager) window should appear. Click OK to accept the default settings.
7. The first time you do this Safari will ask if you want to open this file. Click Open
8. At this point you may be asked to select an EndNote library (by default in Documents)
9. When the Primo_RIS_Export.ris file appears, click Open. (Alternatively, open it from your Downloads stack.)
10. The Choose an Import Filter window will appear. Select the RefMan RIS import filter and click Choose. The records will import into your EndNote library.
11. Open various references to verify the content and check whether any information is missing. You may need to edit some records, e.g. there may be a “?” instead of an umlaut over a letter, incorrect capitalisation, or data in the wrong fields, or you may need to italicise an organism or species name in an article title.

Individual Library records can also be Directly Exported into EndNote.

1. Using Search, find the individual record for the item you want and display the Details view.
2. Using the Send to drop-down menu choose the Endnote Desktop (RIS) option, then follow instructions 5 - 10 above.
Connection files and online search from within EndNote

A connection file contains all the information necessary to connect to a remote database, search that database, and import references into EndNote. They are often necessary for EndNote to interact with non-Monash library catalogues.

Connection file searching uses a simple internal EndNote interface and does not offer the level of search functionality possible within a standard database interface. It is therefore not recommended for general database searching, but may be helpful in some circumstances, particularly for locating a record for a known reference.

Use the Online searching toolbar to select a display mode for the results of an online search. From left to right:

- **Local library mode.** This is the default mode and keeps you from inadvertently downloading references, found during an online search, into your open library. Good for searching for known items.
- **Online search mode.** Downloaded references are stored in a temporary library until you save them to a permanent library. Recommended.
- **Integrated library / online search.** Downloaded references are saved to a group under the Online Search group set AND to your open library. If you don’t want to keep the references, select them and then move them to the Trash folder.
- **Copy to local library.** Available only in the Online search mode. Copies highlighted references to the open library.

Working with references within EndNote

Use the Library window toolbar for quick access to commonly used commands. From left to right:

- **Sync Library:** sync the references in your EndNote library with references in your EndNote Web library and iPad.
- **Find full text:** searches online for the full text article of selected references (not recommended).
- **Find reference updates:** searches online for additional/missing information from selected reference.
- **New reference:** add a new reference to the selected group.

Use the CWYW toolbar to work with your Word document. From left to right:

- **Insert citation:** inserts the selected citation into the Word document (at the cursor point).
- **Format bibliography:** updates/refreshes the Word document – use if you have made changes to a reference in your library.
- **Return to Word processor:**
Working with EndNote references in Word

Adding in-text citations starting from the EndNote library

1. Open a new Word document, then in EndNote, highlight the required reference by clicking on it once.
2. Change back to Word by clicking the Go to Word icon on the EndNote toolbar.
3. Place the cursor where the reference is to be inserted.
4. From the EndNote toolbar select Citations > Insert Citation(s)...

   ![Insert and Manage Citation(s) dialog]

5. If you can’t see the EndNote floating toolbar (in Word) go to the menu bar View ▶ Toolbars ▶ EndNote X7
   Alternatively, access the tools from the menu bar Tools ▶ EndNote X7

Adding in-text citations starting from the Word document

1. In your Word document, place the cursor where the reference is to be inserted.
2. From the EndNote toolbar select Search EndNote libraries ...

   ![Search EndNote libraries dialog]

3. A search dialog box will open.
4. Type in your search term(s), and press Enter.
5. A list of matching records will appear.
6. Highlight the reference to be inserted, then click Insert.
7. The in-text citation will appear in the document and the reference list at the end of the document will be updated automatically.
8. To vary the form of the reference select from the drop-down list.

Hint:
When you need to cite a number of references at the same place in a document, select the required records using Ctrl + Click or Shift + Click.
Adding citations as footnotes in the Word document

To use a footnote citation style such as Chicago 16th Footnote or Turabian it is necessary to first create a footnote in your Word document before inserting a citation from EndNote.

1. Ensure that Chicago 16th Footnote (or other footnote style) is selected in floating EndNote toolbar in Word
2. Place the cursor where you want the footnote in the text.
3. Click Insert Footnote from the menu bar in Word.
4. Select Footnotes in the dialogue box and change format settings as desired.
5. Click Insert to finish.
6. The footnote number will appear at the bottom of the page with the cursor positioned.
7. Click the X icon to go to your EndNote library (or the magnifying glass icon to search your EndNote library).

8. Select a citation and click Insert Citation from the toolbar (or Insert)

Your footnote citation (in Chicago 16th Footnote style) should look like this:


The bibliography for the same style will be automatically created and should look like this:


Important:
You must insert a page break before the bibliography at the end of the document. This will ensure the bibliography is forced to the end of the document while the footnotes appear at the bottom of each page.
Changing the selected style in the Word document

From the EndNote toolbar click the Styles drop down list and select another style.

If the style you need is not displaying in the drop-down list, choose Select Another Style ...

Changing other bibliography options

You can change other reference list/bibliography options, such as including a heading, indenting, and line spacing between references.

From the EndNote toolbar click the Bibliography drop-down menu and select Configure Bibliography to open the Configure Bibliography dialogue box, then click Layout.

Changing an existing in-text citation

You can amend the standard format of an in-text citation to exclude the author name(s) or to add further information, such as page numbers. From the EndNote toolbar click the Citations drop-down menu and select Edit & Manage Citation(s).

Important:
Do not simply alter a citation by directly typing in it, or by pressing Delete to remove it from the document. This can result in corruption of the document, and any such changes may be lost if you reformat the document.
Adding page numbers to an in-text citation

Page numbers may be required in a citation when referencing a direct quotation or to provide easier access to the cited text.

1. Click on the relevant citation. Its background turns grey to show it is selected.
2. From the EndNote toolbar click the Citations drop-down menu and select Edit & Manage Citation(s)
3. Enter the page number(s), and click OK.

**Hint:** Page numbers will only be displayed if the selected style instructions require that field to display. The suffix field can be used for anything that you want to appear regardless of the style instructions.

Deleting an existing in-text citation

Sometimes you want to remove an existing citation e.g. the wrong citation may have been accidentally inserted, or it was incorrectly placed. Do not simply select and delete the citation - EndNote inserts hidden formatting characters, and you may not delete all of them cleanly, resulting in corruption of the document.

1. Click on the relevant citation to select it.
2. Use the Edit citation icon on the EndNote toolbar (or from the Word menu Tools ► EndNote X7 ► Edit & Manage Citations(s)…
3. The Edit & Manage Citation(s) box displays. Ensure the correct citation is highlighted. Click the arrow beside the cog icon, choose Remove Citation, then click OK.

Changing or deleting footnote citations

Similar to above instructions except click on the footnote

**Important:**

If you want to change the citation in anyway e.g. spelling; you must go to your EndNote library, make the desired change in the reference, return to the Word document and click on the EndNote toolbar (or from the Bibliography drop down menu select Update Citations and Bibliography or from the Word toolbar Tools ► EndNote X7 ► Update Citations and Bibliography).
Finalising your documents

Convert to plain text

It is possible to remove the dynamic connection between a Word document and its EndNote library. As a result, a stand-alone document that is not tied to EndNote will be created.

This is recommended when submitting a journal article or thesis to a publisher or printer.

To convert a document to plain text:

1. Save any desired changes to the original document.
2. Click Tools on the EndNote floating toolbar
3. Click Convert to Plain Text. A warning message will appear. Click OK to proceed.

4. The new unlinked document will open in a new window. Save this document with a new name. Include the word “unlinked” in the name to readily identify it from the original linked document.

Important:
After converting to plain text you will NOT be able to reformat the document using EndNote. Make sure you have a copy saved that will still link to the EndNote library.
Backing up EndNote libraries

A word about data management

EndNote works most reliably if you store all your records in a single primary library. For security and peace of mind, your primary library (and indeed all your data and documents) should be regularly backed up to a secure University storage facility, especially after making significant changes to your library.

Local backup systems can fail, and you can lose all your work. This includes external hard drives, USB sticks, discs, and other purely local methods. Commercial or free “cloud” type stores also have security and ethical storage issues for Monash researchers.

The Library strongly recommends you keep your backups on a University network (your personal or departmental network drive, not your computer’s C: drive), or other Monash approved storage system with a multi-location redundant backup system.

One easy back up option is to use the Google Drive storage available via your Monash Google account. This facility is protected by the Monash data security agreement with Google and adheres to acceptable storage protocols for research data (this is NOT the case with any private Google account or any other ‘cloud’ account). Monash Google Drive via your Authcate login is securely and regularly backed up by the University. Talk to your Subject/Liaison Librarian for further information about other important data management issues, sign up to a Library Data Management class, or review the Research Data Management information at http://monash.edu/library/researchdata

Create a compressed library

EndNote includes a feature which allows you to put the library (or nominated references) and associated folders into one single file, optionally with file attachments.

1. Click File ➤ Compressed Library (.enlx).
2. Choose if you want to include file attachments (e.g. attached PDFs), and whether you want to compress the entire file or a group of references.
3. Click Next and choose a location to save. The Library recommends you add a date to the filename to indicate when the compressed library was created e.g. MyLibrary20130214.

When you open a compressed library (File ➤ Open), EndNote will automatically extract the library file (.enl) and its data file (.DATA) to recreate the original library structure.

This is useful for backing up a library, sending it via email, or transferring it between computers (including between Windows PCs and Macs). Although EndNote also provides a Save a copy option (see packaged library below), the compressed library option is recommended for backing up your work.

Save a packaged library

OSX allows packaging the files in a folder that looks like a single file. You can open the package as you would any EndNote library, and you never have to worry about forgetting the .DATA folder when you move the library to another location. You are offered this option when you first create a library but if you don’t select at the beginning:

1. From the File menu, select Save a Copy to create a copy of the currently open library.
2. Name the file and choose where to save it.
3. Select the Save as Package option.
4. Click Save and EndNote creates a packaged version of the library.

Hint

You could also use an EndNote Basic account and the synchronisation feature for sharing a group between 2 or more computers. Visit the EndNote library guide for more information http://guides.lib.monash.edu/content.php?pid=280388&sid=2754679
The package appears on disk as a single file with the extension .enlp and is really a special folder that contains your EndNote library plus its associated .DATA folder but is not compressed.

If you are share a packaged EndNote library with an EndNote for Windows user, the Windows user sees the package as an ordinary folder that contains the filename.enl file and filename.DATA folder.

**Important:**
It is a recommendation of EndNote that libraries and databases should not be opened or used directly from the cloud storage sync location. Any live sync activity should be paused or stopped completely when you are accessing your EndNote libraries on your local computer. Cloud storage, such as Google Drive, should only be used as a space for backing up compressed EndNote libraries.

One easy method to back up your compressed EndNote library (and your Word documents) is to use Monash Google Drive, included with your Monash email account. Change to Google Drive by choosing Drive from the Google Apps icon located at the top right hand corner of your email.

12. On the left of your screen click the red upload icon, and select Files from the drop-down menu.
13. Browse to and select the compressed EndNote library you created earlier. Click Open.
14. Wait until the upload is complete.
15. The progress of the upload will be displayed. The appearance of your upload window may vary depending on your operating system and web browser.

You should create a new backup file every time you make significant changes to your Library.

Each backup should be named appropriately (e.g. by adding the backup date to the file name) to distinguish between versions (e.g. My EndNote Library 2013-01-05.enlx).
Sharing your document

Unformat citations

Unformatting reverts formatted citations to temporary citations and deletes the bibliography. For example a formatted citation that appears as: (Rossi 2007) in text will present as {Rossi, 2007 #74} after unformatting. To unformat your citations:

1. In Word, from the floating EndNote toolbar click **Tools**.
2. In the drop-down menu select **Convert to Unformatted Citations**. (The document can now be shared between different versions of Microsoft Word or word processing packages. This method requires both the sender and the recipient of the Word document to have access to the relevant EndNote library in order for the unformatting and reformatting to be completed properly.)
3. To reformat a document in Word, from the floating EndNote toolbar click Bibliography.
4. In the dropdown menu select **Update Citations and Bibliography**.

**Hint:** Unformatted citations require that you have the corresponding EndNote library open in order to format reference. If you are collaborating with others and wish to share citations unformatted, you will need to also share the EndNote library you have used for the Word document.

Your Traveling Library

If you are collaborating with colleagues who also use the **same version of Word and EndNote** as you, the field codes held in the **Traveling Library** allow authors to exchange and work on the document without needing to have a copy of each other’s libraries. This is possible because the necessary reference information to create the citations and the bibliography is contained in the Traveling Library inherent in the document.

Search for **Travelling Library** in Endnote Help for more detail about sharing files, field codes and the Travelling Library.
Working with EndNote references in Pages 09

Information on compatibility with the latest version of Pages - Pages 5 is at http://endnote.com/en/requirements

If you use Apple iWork Pages '09 as your word processor you can search for EndNote references and insert them without leaving Pages. To insert a citation in a Pages document:

1. Open the EndNote library that contains the references you wish to cite.
2. Open the Pages document and position the cursor at the location where you would like the citation.
3. From the Insert menu, select EndNote Citation to display the Find EndNote Citations dialog.
4. In the Find Citation text box, enter text to identify the reference you wish to cite.
5. Press Return and EndNote compares the text to text in your EndNote references and lists the matching reference(s).
6. Identify and highlight the citation(s) you wish to insert.
7. Determine whether to apply the options at the bottom of the dialog:
   - Select the Bibliography Only check box to not format an in-text citation, but only include the reference as part of the bibliography at the end of the paper.
   - Use the Exclude Author or Exclude Year check boxes to leave that component out of the in-text citation. For example, if you are using an Author-Date format for your citations, but you have already mentioned the author’s name in the text of your paper, you may want to leave the author name out of the citation.
   - Use the Citation Range text box to enter a page range as part of the citation.
   - Use the Prefix and/or Suffix text boxes to add text before or after the citation.
8. Click Insert to insert the selected reference(s) at the cursor in your paper. The citation is formatted according to the currently selected output style.

⚠️ Important:
If you are using a footnote style e.g. Chicago 16th Footnote you must insert the footnote first using the appropriate command in Pages. See “Working with EndNote references in Word – Adding citations as footnotes”.

✨ Hint:
You will find more detailed information about working with Pages '09 in the EndNote manual by clicking Finder ► Applications ► EndNote X7 ► EndNoteX7MacHelp.pdf
### EndNote shortcuts for mac

<table>
<thead>
<tr>
<th>Cite While You Write Command</th>
<th>Key Command</th>
</tr>
</thead>
<tbody>
<tr>
<td>Find Citation(s)</td>
<td>Control + 7</td>
</tr>
<tr>
<td>Insert Selected Citation(s)</td>
<td>Control + 2</td>
</tr>
<tr>
<td>Go to EndNote</td>
<td>Control + 1</td>
</tr>
<tr>
<td>Return to Word</td>
<td>Control + 1</td>
</tr>
<tr>
<td>Edit Citation(s)</td>
<td>Control + 6</td>
</tr>
<tr>
<td>Edit Library references</td>
<td>Control + 5</td>
</tr>
<tr>
<td>Format Bibliography</td>
<td>Control + 3</td>
</tr>
<tr>
<td>Unformat Citations</td>
<td>Control + 4</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Keyboard Command</th>
<th>Key Command</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open Library</td>
<td>⌘ + 0</td>
</tr>
<tr>
<td>New Reference</td>
<td>⌘ + N</td>
</tr>
<tr>
<td>Edit Reference</td>
<td>⌘ + E</td>
</tr>
<tr>
<td>Delete References</td>
<td>⌘ + D</td>
</tr>
<tr>
<td>Show All References</td>
<td>⌘ + M</td>
</tr>
<tr>
<td>Select All References</td>
<td>⌘ + A</td>
</tr>
<tr>
<td>Select more than one Reference</td>
<td>⌘ + Click</td>
</tr>
<tr>
<td>Select a range of References</td>
<td>Shift + Click</td>
</tr>
<tr>
<td>Open selected references</td>
<td>⌘ + E</td>
</tr>
<tr>
<td>Copy</td>
<td>⌘ + C</td>
</tr>
<tr>
<td>Cut</td>
<td>⌘ + X</td>
</tr>
<tr>
<td>Paste</td>
<td>⌘ + V</td>
</tr>
<tr>
<td>Copy Formatted</td>
<td>⌘ + K</td>
</tr>
<tr>
<td>Undo</td>
<td>⌘ + Z</td>
</tr>
<tr>
<td>Save</td>
<td>⌘ + S</td>
</tr>
<tr>
<td>Close Library</td>
<td>⌘ + W</td>
</tr>
<tr>
<td>Quit EndNote</td>
<td>⌘ + Q</td>
</tr>
</tbody>
</table>

Right click (Windows) = control + click (mac)